Не мог удовлетворить зависимость libsvga1:i386